[eclipse-clp-users] Windows 64 bit support

From: Martin Wegner <martinator.de_at_...114...>
Date: Thu, 28 Aug 2008 23:06:25 +0200
Hello,

why the versions 5.10.145 and 6.0.33 did not support Windows 64 bit any 
more?

For few weeks I wrote to you with this problem and you fixed it in 143 
or 144 (144 works definitely).

Greetings!

Martin
Received on Thu Aug 28 2008 - 14:06:34 CEST

This archive was generated by hypermail 2.2.0 : Mon Jul 09 2018 - 02:05:29 CEST