[eclipse-users] Linux installation requirements?

From: Tallys H. Yunes <thyunes_at_...6...>
Date: Mon, 4 Dec 2006 08:31:05 -0500
Hi,

What are the Linux installation requirements for Eclipse?
I mean: minimum kernel version, libc version, etc...

I've installed it without problems on my linux machine but
I have the latest version of everything. A colleague, however,
who has an older installation is having problems with shared libaries.

Thank you!
Tallys
Received on Mon Dec 04 2006 - 13:31:14 CET

This archive was generated by hypermail 2.2.0 : Mon Jul 09 2018 - 02:05:29 CEST