Re: [eclipse-clp-users] ECLiPSe on Mountain Lion (OS X 10.8)

From: Kish Shen <kisshen_at_...5...>
Date: Tue, 09 Oct 2012 18:32:11 +0100
On 09/10/2012 18:29, Kish Shen wrote:
> I think I only tried an early version of 4.2,

Sorry, typo: I meant an early version of 4.4
Received on Tue Oct 09 2012 - 17:32:30 CEST

This archive was generated by hypermail 2.2.0 : Mon Jul 09 2018 - 02:05:29 CEST